1

Topic: AoI 3.0.3 does not work with Java 9

Hi.

AoI 3.0.3 or the earlier builds don't work with Java 9.

More in this SF discussion thread.

-P-

...there's more to the picture than meets the eye...

2

Re: AoI 3.0.3 does not work with Java 9

Good to know, thanks for the warning.

May it be an evening star
Shines down upon you
May it be when darkness falls
Your heart will be true

Thumbs up